Project

General

Profile

Development #31476

compatibility libjs-pdf de stretch

Added by Frédéric Péters 11 months ago.

Status:
Nouveau
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
16 Mar 2019
Due date:
% Done:

0%

Patch proposed:
No
Planning:
No

Description

Sur https://courrier-nancy.test.entrouvert.org/mail/ qui est en stretch, avec libjs-pdf 1.5.qqch ça a l'air de tourner, sauf qu'en fait ça tourne avec la version 1.0.qqch de jessie, qui a été copiée via collectstatic et reste considérée plus neuve que la version système.

Also available in: Atom PDF