Project

General

Profile

Autre #8775

Inclure une alerte "vous utilisez un navigateur obsolète" pour les vieux IE ?

Added by Frédéric Péters over 4 years ago. Updated about 4 years ago.

Status:
Nouveau
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
26 Oct 2015
Due date:
% Done:

0%

Patch proposed:
No
Planning:
No

Description

Dans SVE, il y a ça en haut de page, pour les navigateurs < IE8 :

      <p>Savez-vous que votre navigateur est obsolète ?<p>
      <p> Pour naviguer de la manière la plus satisfaisante sur le Web, nous vous recommandons de
procéder à une <a href="http://windows.microsoft.com/fr-fr/internet-explorer/download-ie">mise à jour
de votre navigateur</a>.<br>Vous pouvez aussi <a href="http://browsehappy.com/">essayer d’autres
navigateurs web populaires</a>.</p>

On ferait pareil ?

History

#1 Updated by Thomas Noël over 4 years ago

Oui (déjà le cas sur Orléans)

#2 Updated by Frédéric Péters about 4 years ago

  • Project changed from Publik to Intégrations graphiques Publik

Also available in: Atom PDF