Project

General

Profile

Bug #8429

django-select2 >= 5.0 is incompatible with authentic2

Added by Benjamin Dauvergne over 5 years ago. Updated about 3 years ago.

Status:
Fermé
Priority:
Normal
Category:
-
Target version:
Start date:
30 Sep 2015
Due date:
% Done:

100%

Estimated time:
Patch proposed:
No
Planning:

Associated revisions

Revision 015d827e (diff)
Added by Benjamin Dauvergne over 5 years ago

setup.py,debian-*: restricts django-select2 version to < 5.0 (fixes #8429)

Revision b07baf42 (diff)
Added by Benjamin Dauvergne over 5 years ago

debian-*: fix depends field (#8429)

History

#1

Updated by Benjamin Dauvergne over 5 years ago

  • Status changed from Nouveau to Résolu (à déployer)
  • % Done changed from 0 to 100
#2

Updated by Benjamin Dauvergne about 5 years ago

  • Status changed from Résolu (à déployer) to Solution déployée
#3

Updated by Benjamin Dauvergne about 3 years ago

  • Status changed from Solution déployée to Fermé

Also available in: Atom PDF